ŞeyMiDostum - Everyone Bugu – Incident details

System Under Maintenance

Everyone Bugu

Identified
Minor outage
Started over 3 years ago

Affected

Hosting

Minor outage from 6:01 AM to 12:00 AM

Komutlar

Minor outage from 6:01 AM to 12:00 AM

Resimler

Minor outage from 6:01 AM to 12:00 AM

API'ler

Minor outage from 6:01 AM to 12:00 AM

Updates
  • Identified
    Identified

    Sorun belirlendi. Hosting maalesef düşecek.

  • Investigating
    Investigating

    Bot tarafından everyone gönderilmiş araştırılıyor…